Sensores de automático

En realidad esto lo arregle en julio, pero aunque pensé en escribirlo entonces no lo hice, con unos cambios por acá se movió unos tinacos de lugar y al parecer el albañil cuando quito los movió no tuvo el menor cuidado de guardar los sensores del automático… se pusieron unos utilizando tres cortes de tubo de cobre, al cual amarraron con el propio alambre y pusieron en el tinaco, para evitar la corrosión estañaron la conexión y no funciono.

La idea es buena, pero en el propio instructivo del automático lo menciona, usar los sensores que son como unos cuadritos de cobre, anteriormente más unos rectángulos, con un ojal para hacer el amarre, estañar y luego aplicar silicón       para evitar la corrosión, ese último paso fue el que falto…

Un viernes que estaba con la preocupación de que estaban subiendo agua al tanteo y que no había caído agua en esos días, fui a revisar la instalación y me encontré con lo que describo en el primer párrafo, me quede pensando en si se podría arreglar, en que por ahí pudiera tener los sensores de otro automático o en comprar los sensores, una mirada en Mercado Libre descartó el comprar los sensores, no solo estaban caros, costaba el envío casi lo mismo que el producto y no estarían pronto.

Considerando que los tres cortes de tubo que se usaron como sensores, son cobre, se me ocurrió con una pinza aplastarlos para hacer una forma más similar al sensor original, en efecto no costó mucho trabajo doblarlos y terminarlos con un par de martillazos, otra historia hacer el agujero para el ojal pues elegí una broca muy pequeña y las que tengo para metal, son muy económicas y más bien para trabajo en metal / plástico, total que opte por usar una broca más grande y asunto arreglado, logre la pieza que quería y antes de que la tarde se me convirtiera en noche, subí con mi cautin y la pistola de silicon para hacer todo el arreglo, anote subir a los quince días a revisar si se había sulfatado la conexión o antes si fallaba en funcionar… y resulta que casi llega octubre y no ha dado lata, asumo que quedó bien.

El tubo aplastado

Una vez aplastado ya más con la forma necesaria

A hacer el ojal para los amarres

El ojal para el amarre

Estañando para poner de regreso al tinaco, me falto poner con el silicón, pero ya empezaba a oscurecer

Cautín, pinzas, soldadura

Por supuesto ahora que lo pienso faltan muchas fotos de partes interesantes y cosas que tuve que solucionar, como meter de nuevo estos al tinaco y manejar el cable, pero como hubo algo de prisa al final no las hay.

Esta entrada ha sido publicada en General y etiquetada como , , , , . Guarda el enlace permanente.

Deja una respuesta

Tu dirección de correo electrónico no será publicada.

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.